用户管理
|
|
|
您的购物车 |
|
网络电话北京专卖店欢迎您
您的购物车内暂时没有商品
|
|
总计¥:0元
|
| 显示所有>> 去收银台>> |
|
|
您的收藏夹 |
|
|
商品搜索
|
|
|
分类检索
|
|
|
|
|
问题:
|
运行Net2Phone时提示未发现声卡 |
 |
| 类别: |
声音问题 |
|
| 回答: |
可能的原因:
1) 您的计算机未安装声卡。
2) 声卡与现存的驱动程序不匹配。
3) 未用厂家提供的声卡驱动程序设置声卡(尽量不要使用Windows默认的声卡驱动)。
解决方法:
1) 在"控制面板"的"系统"中,删除已有的声卡驱动程序。
2) 使用"控制面板"中的"添加新硬件设备"安装厂家所提供的声卡驱动程序。
3)在“控制面板”-》“系统”-》“设备管理”中找到声卡。点击“属性”,然后用厂家提供的驱动程序升级现有驱动程序。
|
|
【返回】
|
|